Backup exec job status says updating Egypt view adult cam

[19812] 03/05/16 .613 Device Io: :00 – Refresh handle on “\.\Tape0”, SCSI cmd 1a, new handle ffffffff, error 32 [19812] 03/05/16 .129 Device Io: :00 – Refresh handle on “\.\Tape0”, SCSI cmd 00, new handle ffffffff, error 32 [19812] 03/05/16 .645 Pvl Drive:: Disable Access() – Reserve Device failed, offline device Drive = 1007 “Tape drive 0001” ERROR = 0x0000001F (ERROR_GEN_FAILURE) [19812] 03/05/16 .645 Pvl Drive:: Update Online State() Drive = 1007 “Tape drive 0001” ERROR = The device is offline!Event ID 1000 Faulting application name: wmiprvse.exe, version: 6.3.9600.17415, time stamp: 0x54505614 Faulting module name: MSVCR110.dll, version: 11.0.51106.1, time stamp: 0x5098826e I spent a ton of time researching this…An issue that’s been making me rip my hair apart for some time… HP Proliant DL360 G6 Server (with a P800 Controller) running Server 2012 R2 and Backup Exec 2014 HP MSL-2024 Tape Library with a single HP SAS LTO-6 Tape Drive -After a clean restart, a backup job completes successfully.Subsequent jobs fail until server or services restarted.[5648] 03/05/16 Adamm Mover Error: Device Io: :00 – Device error 1167 on “\.\Tape0”, SCSI cmd 0a, 1 total errors [5648] 03/05/16 Adamm Mover Error: Device Io: :00 – Refresh handle on “\.\Tape0”, SCSI cmd 00, new handle 214, error 0 [5648] 03/05/16 Adamm Mover Error: Device Io: :00 – Retry Logic: Retry logic was engaged on device: HP Ultrium 6-SCSI [5648] 03/05/16 Adamm Mover Error: Device Io: :00 – Retry Logic: Original settings restored on device: HP Ultrium 6-SCSI Event ID 58053 Backup Exec Alert: Storage Error (Server: “Whats My SRVRname”) The device state has been set to offline because the device attached to the computer is not responding.

After a conference call with Symantec and Net App the final conclusion is that this is a bug that only exists in Data On Tap 7.3.7 and it will be fixed in Data On Tap 7.3.7p1 which should be released sometime in the near future. The public bug report for this on Net Apps site is 613414.

-While the initial backup does complete, errors/warnings can be seen in the and the Event Viewer even when successful.

-Subsequent backups failing report that the device is offline.

I do remember we didn’t have an issue with the backups for months, until one day it started occurring.

-I will be re-installing the HP providers and agents at a later time.

Leave a Reply